que es una formula

que es una formula

Las fórmulas en Excel son expresiones que se utilizan para realizar cálculos o procesamiento de valores, produciendo un nuevo valor que será asignado a la celda en la cual se introduce dicha fórmula

como se hace una formula

Tienes que hacer click en la celda que quieres el resultado y pones “=SUMA( )”
Para darle los valore le tienes que poner el nombre de la celda por ehemplo si quieres sumar A1 y B1 es así =SUMA(A1+b1)

tipos de formulas

FÓRMULA PARA RESTAR

1.- ACTIVAR CELDA DONDE SE CALCULARA LA OPERACIÓN
2.- INICIAR CON SIGNO = (SHIFT + 0)
3.- ESCRIBIR LA REFERENCIA DE CELDA (CELDA QUE CONTIENE
LA PRIMERA CANTIDAD A CONSIDERAR)
4.- SIGNO DE RESTA (-)
5.- ESCRIBIR LA REFERENCIA DE CELDA (CELDA QUE CONTIENE
LA ÚLTIMA CANTIDAD A CONSIDERAR)
6.- ENTER
EJEMPLO: C20-C21 
 

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s


A %d blogueros les gusta esto: